MantisBT

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000082Kolibri OS (trunk)[All Projects] Applicationspublic2014-03-23 21:152017-01-23 00:03
Reporterhidnplayr 
Assigned Togtament 
PrioritynormalSeveritytextReproducibilityalways
StatusclosedResolutionfixed 
PlatformOSOS Version
Product Version 
Target VersionFixed in VersionSVN build / автосборка SVN 
Summary0000082: Setup application draws junk on the bottom of window
DescriptionThere seems to be an additional line of text at the bottom of the window.
TagsNo tags attached.
SVN revision / ревизия SVN
Type of distribution / Тип дистрибутиваany / любой
Attached Filespng file icon setup.png [^] (7,559 bytes) 2014-03-23 21:15

- Relationships

-  Notes
There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2014-03-23 21:15 hidnplayr New Issue
2014-03-23 21:15 hidnplayr File Added: setup.png
2014-04-12 19:42 gtament Assigned To => gtament
2014-04-12 19:42 gtament Status new => assigned
2014-04-12 19:42 gtament Status assigned => resolved
2014-04-12 19:42 gtament Fixed in Version => SVN build / автосборка SVN
2014-04-12 19:42 gtament Resolution open => fixed
2017-01-23 00:03 dunkaist Status resolved => closed


Copyright © 2000 - 2021 MantisBT Team
Powered by Mantis Bugtracker