MantisBT

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000068Kolibri OS (trunk)[All Projects] Applicationspublic2014-03-12 17:292017-10-31 23:14
Reporterhaseeb 
Assigned To 
PrioritynormalSeverityminorReproducibilityalways
StatusclosedResolutionduplicate 
PlatformOSOS Version
Product Version 
Target VersionFixed in Version 
Summary0000068: Table: cells after column #GQ can't be displayed, but can be scrolled
DescriptionSee attached picture
TagsNo tags attached.
SVN revision / ревизия SVN
Type of distribution / Тип дистрибутиваany / любой
Attached Filespng file icon cells.png [^] (139,650 bytes) 2014-03-12 17:29

- Relationships
duplicate of 0000006confirmed Table: cells after row 0000099 can't be displayed, but can be scrolled 

-  Notes
(0000142)
yogev_ezra (manager)
2014-03-12 17:51

Duplicate of http://bugs.kolibrios.org/view.php?id=6 [^]

- Issue History
Date Modified Username Field Change
2014-03-12 17:29 haseeb New Issue
2014-03-12 17:29 haseeb File Added: cells.png
2014-03-12 17:51 yogev_ezra Note Added: 0000142
2014-03-12 17:51 yogev_ezra Status new => resolved
2014-03-12 17:51 yogev_ezra Resolution open => duplicate
2017-10-31 23:12 dunkaist Relationship added duplicate of 0000006
2017-10-31 23:14 dunkaist Status resolved => closed


Copyright © 2000 - 2021 MantisBT Team
Powered by Mantis Bugtracker